CRAN Package Check Results for Maintainer ‘Adam B. Olshen <adam.olshen at ucsf.edu>’

Last updated on 2019-07-16 00:48:42 CEST.

Package ERROR OK
babel 1 11

Package babel

Current CRAN status: ERROR: 1, OK: 11

Version: 0.3-0
Check: package dependencies
Result: ERROR
    Package required but not available: ‘edgeR’
    
    See section ‘The DESCRIPTION file’ in the ‘Writing R Extensions’
    manual.
Flavor: r-release-osx-x86_64